Um ein besseres Nutzererlebnis bieten zu können, verwendet diese Seite Cookies. (Was sind Cookies? ) Durch die Nutzung von sured.info stimmen Sie der Verwendung von Cookies zu.
Impressum Datenschutzerklärung Haftungsausschluss

Auto und Motorrad Reparatur Sammlung

Sammlung Schrauber Tipps für Auto und Motorrad.

Falls Ihr Auto nicht anspringen will, rattert oder Benzin verliert sind Sie hier richtig. Finden Sie heraus, was mit Ihrem Auto oder Motorrad los ist...

Infos for autos: alfa audi bmw buick cadillac chevrolet chrysler citroen daewoo daihatsu dodge fiat ford honda hyundai jeep kia lancia mazda mercedes mitsubishi nissan opel peugeot plymouth pontiac porsche renault rover saab seat skoda smart subaru suzuki toyota volvo vw ... and bikes: bmw harley honda kawasaki suzuki yamaha piaggio kymco

Definitionen

Die neue Batterie verliert über Nacht Ladung, so dass man nicht mehr starten kann. Die Lichtmaschine funktioniert, denn nach Starthilfe lädt die Batterie normal. Am Autoradio etc. habe ich nichts verändert, Zusatzgeräte sind keine angeschlossen. Überprüfen, ob die Kofferraumbeleuchtung ausgeht, wenn die Klappe zu ist. Den Ruhestrom bei ausgeschalteten Verbrauchern messen. Währenddessen nacheinander die Sicherungen herausnehmen und jeweils auf das Amperemeter sehen, ob der Stromfluss sich verringert.
Die Batterielampe leuchtet auch während der Motor läuft. Zudem flackert immer wieder die Lichtanzeige. Der Keilriemen wurde bereits gewechselt, die Riemenspannung ist OK. Die Kohlestifte der Lichtmaschine überprüfen lassen. Möglicherweise ist der Lichtmaschinen-Regler defekt. Er ist je nach Lichtmaschinenhersteller mit zwei Schrauben direkt an der Lichtmaschine verschraubt, daran sind die Kohlestifte befestigt.
Bei Kurvenfahrten rattert das Auto drehzahlabhängig. Wenn man die Kupplung drückt, hört es auf. Die Gelenkwelle ist defekt.
Während der Fahrt setzt plötzlich der Motor aus. Nach kurzem Warten springt er immer wieder tadellos an. Jetzt lässt er sich nicht mehr starten. Die Batterie ist OK. Durch Anschieben lässt sich der Motor starten, hat aber immer mal wieder Aussetzer. Seitdem gehen die elektrischen Fensterheber links vorne und rechts hinten, sowie der Heckscheibenwischer nicht mehr. Die Zündkerzen, die Zündkabel, den Verteilerfinger, die Verteilerkappe sowie die Kontakte prüfen, ggfs. säubern oder erneuern.
Die Ölwarnlampe blinkt und die Batteriewarnlampe leuchtet, außerdem zeigt der Tacho nicht mehr an. Das ist vermutlich ein Masseproblem. Evtl. hat sich im Motorraum ein Kabel gelöst. Möglicherweise ist ein Kabel am Öldruckschalter oder das Pluskabel zwischen Starter und Generator nicht angeschlossen.
Nach dem Abstellen riecht es hinten in der Nähe der Benzinpumpe nach Benzin. Evtl. ist die Benzinleitung defekt oder der Benzinfilter undicht. Evtl. ein Riss im Tankeinsatz. Großzügig mit Silikon abgedichtet kann es für Jahre wieder dicht sein.
Beide Frontscheinwerfer sind gleichzeitig ausgefallen. Das Standlicht und das Fernlicht funktionieren noch. Wenn die Sicherung OK ist, prüfen ob an den Glühbirnen Spannung anliegt. Das beide Birnchen gleichzeitig durchbrennen kann auch passieren.
Der Motor wird viel zu heiß, über 100°C. Der Austausch des defekten Gebers für das Lüfterrad hat das Problem nicht behoben. Prüfen, ob Motoröl im Wasser zu finden ist => Kopfdichtung defekt oder der Zylinderkopf hat Haarrisse. Evtl. öffnet das Thermostat nicht (austauschen). Prüfen, ob die Wasserpumpe arbeitet.
Man muss recht stark auf die Bremse treten, um den Wagen zum Halten zu bringen. Der Vorbesitzer meinte, dass die Beläge noch sehr neu wären und erst eingeschliffen werden müssten. Das Einschleifen der Bremsbeläge sollte nach 50 bis 100 Km erledigt sein, dann müsste sich die Bremse normal betätigen lassen. Ansonsten Bremsanlage schnellstens in einer Fachwerkstatt überprüfen lassen, keine Experimente machen!
Der Zeiger der Temperaturanzeige geht nicht über den 1. Strich hinaus. Die Heizung braucht immer länger bis sie warm ist. Kühlwasser läuft keines aus. Wenn das Kühlwasser nicht richtig warm wird, ist es meistens ein Thermostat-Problem.
Im Standgas schwankt die Drehzahl gelegentlich zwischen 600 bis 1000 UPM. Manchmal geht der Motor auch aus, lässt aber problemlos wieder starten. Die Lambdasonde, das Drosselklappenventil, der Luftfilter, der Leerlaufregler und das ganze Ansaugsystem wurden bereits erfolglos geprüft. Ein Unterdruckschlauch hat evtl. einen Riss. Evtl. ist es auch ein defektes Zündkabel.
Das Motoröl sieht wie Karamellpudding aus. Die Zylinderkopf-Dichtung ist defekt.
Wenn der Motor warm ist, rattert er im Leerlauf. Evtl. ist ein Blech oder eine Schelle am Auspuff lose. Den Fuß auf das Auspuffendrohr stellen und leicht herunterdrücken, während der Motor läuft. Prüfen, ob das Geräusch verschwindet.
Der Zahnriemen wurde gewechselt und nun klackert das Auto wie ein Diesel. Der Riemen wurde um ein paar Zähne verdreht. Unverzüglich einstellen lassen, ein Motorschaden droht.
Es gibt ständig durchgebrannte Glühbirnen. Die Lichtmaschine liefert eine Überspannung. Den Regler ersetzen.
Auf dem Kühlwasser schwimmt ein schmutziger, brauner, klebriger Film. Die Zylinderkopf-Dichtung ist defekt.
Es gibt Kühlwasserverlust. Eine Druckprüfung machen lassen.
Nach einem Aufsetzen auf den Bordstein mit der rechten Vorderseite ruckelt das Lenkrad, wenn man schneller als 100 km/h fährt. Von außen sind keine Beschädigungen erkennbar, auch gibt es beim Fahren keine Geräusche. Die Lenkung, die Spurstangen und die Achsaufhängung in einer Werkstatt kontrollieren und gegebenenfalls einstellen lassen. Die Felge und den Reifen auf Beschädigung prüfen lassen, gegebenenfalls ersetzen. Die Räder auswuchten lassen. Die Lenkung, die Bremsen, die Räder und die Reifen sind sicherheitsrelevante Teile, Fehler daran können zu schweren Unfällen führen!
Der Wagen sprang nicht mehr an, da die Batterie leer war. Die Batterie wurde ausgewechselt. Nach einiger Zeit startet das Auto wiederum nicht. Evtl. ist ein Verbraucher eingeschaltet, der die Batterie nach einiger Zeit erschöpft. Wahrscheinlich ist aber die Lichtmaschine defekt.
Die Zündkerzen sind ölverschmiert. Die Zylinderkopf-Dichtung wurde bereits ausgetauscht. Während der Fahrt fängt der Wagen an zu ruckeln und nimmt kein Gas mehr an. Sehr hoher Ölverbrauch. Evtl. sind die Kolbenringe defekt. Evtl. haben die Zylinder Riefen oder eine Dichtung ist defekt. Evtl. dichten die Ventilschaft-Dichtungen nicht mehr gut.
Das Auto startet plötzlich für mehrere Stunden nicht mehr. Der Starter und die Batterie sind in Ordnung. Nach Einsprühen von Kontaktspray in den Verteiler startet und läuft der Motor wieder (zunächst unrund). Die Zündkabel und Zündkerzenstecker ersetzen. Ggfs. auch die Verteilerkappe und den Verteilerfinger.
Die Nebelschlussleuchte funktioniert nicht und das Kontrolllämpchen geht nicht an. Die Sicherungen sind OK. Falls eine Anhängerkupplung vorhanden ist, liegt es wahrscheinlich daran. In der Steckdose für den Anhänger sitzt ein kleiner Schalter, der verhindern soll, dass die Nebelschlussleuchte bei Anhängerbetrieb am Fahrzeug leuchtet. Evtl. klemmt dieser oder ein Adapter steckt noch in der Steckdose.
Der Motor geht gelegentlich im Leerlauf aus. Evtl. ist ein Unterdruckschlauch porös oder der Katalysator geschmolzen.
Nachdem die Originalblinkerbirnen gegen kleinere Halogenlampen ausgetauscht wurden, blinken sie viel schneller. Durch die schwächeren Lampen wird der Gesamtwiderstand höher, der Blinkgeber erhöht dann die Frequenz => die normalen Lampen wieder einbauen.
Das Auto springt nicht mehr an. Die Batterie ist OK. Anschieben geht. Den Magnetschalter des Anlassers prüfen. Evtl. ist das Masseband zwischen dem Magnetschalter und dem Anlasser durchgerostet.
Beim Anfahren und am Beginn des 2. Ganges kommen quietschende Geräusche aus dem Motorraum. Den Keilriemen spannen bzw. auswechseln.
Es befindet sich Schimmelpilz am Boden unter dem Fahrersitz. Evtl. ist der Kühlkreislauf undicht, dadurch erfolgt ein Wassereinbruch in den Fahrgastraum und die anschließende Verdunstung durch die Heizungsluft. Im Fußraum (Pedalbereich und Beifahrerseite) auf Feuchtigkeit überprüfen.
Man muss die Bremse ganz durchtreten damit sie reagiert oder man muss sogar "pumpen". Die Bremse ist ein sicherheitsrelevantes Teil => nicht herumexperimentieren, sondern direkt in die Werkstatt.
Das Fahrzeug ist stehengeblieben und springt nicht mehr an. Benzin ist vorhanden. Evtl. ist die Tankanzeige defekt.
Innerhalb von 3 Monaten sind 3 Keilriemen verschlissen. Die Riemenscheibe des Generators wird warm. Überprüfen, ob die Riemenscheiben gegeneinander versetzt sind, oder ob die Riemenscheibe verschlissen ist. Ohne montierten Keilriemen an der Scheibe drehen, um festzustellen ob ein Lager defekt ist.
Beim Betätigen des Startknopfes macht das Motorrad nur "Klick", und die gesamte Elektrik geht aus. Kein Licht, keine Hupe. Batterie-Massekabel checken. Am Kabel rütteln, und falls es fest ist, das Kabel lösen und gut reinigen.
Der Tacho funktioniert nicht mehr. Sicherlich ist die Tachowelle defekt.